
Title of paper in sentence case: Capitalise only the first 
word, proper nouns, and the first word after a colon 
(Style: Anzjes_ArticleTitle) 

Author 1 Name in Title Case (Style: Anzjes_AuthorName) 
Author 1 Affiliation (Style: Anzjes_AuthorAffiliation) 
author1email@sample.com (Style: Anzjes_AuthorEmail) 

Author 2 Name in Title Case 
Author 2 Affiliation 
author2email@sample.com 

Abstract (Style: Anzjes_AbstractHead) 
The abstract should be no more than 150 words. The purpose of this template document is to specify 
the formatting and styles to be used for articles submitted to the Australian and New Zealand Journal 
of European Studies (ANZJES). This template document is itself an example of the format it specifies. 
The document contains Microsoft Word Styles you can use to format your paper quickly and 
consistently. It introduces the concepts of formatting and styles and explains step by step how to 
format your paper using the styles available in this template. The style name for each element of the 
paper is shown in red where each style is first introduced. This document also includes general 
editorial style guidelines for papers submitted to the journal. (Style: Anzjes_AbstractText) 

Keywords: keyword 1, keyword 2, keyword 3, keyword 4 [include four to five keywords arranged in 
alphabetical order and separated with commas] (Style: Anzjes_Keywords) 

Introduction (Style: Anzjes_Heading2) 

This template document specifies the formatting and styles to be used for articles 
submitted to the Australian and New Zealand Journal of European Studies 
(ANZJES). It describes how to use the template as a “shell” so your paper will be 
formatted correctly. If you have already written your paper, simply copy and paste it 
into this template and then apply the appropriate styles. Step-by-step instructions for 
doing this are provided in the “ANZJES formatting specifications and instructions” 
section below. The final section of this template provides general editorial style 
guidelines for papers submitted to the journal. (Style: Anzjes_Body) 

Introduction to formatting and styles 

The appearance of a document depends on its formatting and style: 

• Formatting refers to the way words, symbols and other elements of a document 
are laid out on the page. This may include such features as font styles, sizes and 
attributes (boldface, italics, colour, etc.); line spacing (single, double, etc.); 
vertical and horizontal alignment of text or visual elements; tabs and indents; 
borders and shading; bullets and numbering; and page layout, margins and 
white space (blank areas of a page). (Style: Anzjes_Bullet) 



• Style usually refers to the way words and symbols are used, irrespective of how 
they are laid out on the page. In word processing software, however, Styles are 
sets of predefined formats. Word Styles enable you to format text in one step 
without having to format font, alignment, line spacing, and so on separately. 

Both formatting and style guidelines are specified in this document, which has three 
purposes: 

• to specify a uniform format for articles submitted to the Australian and New 
Zealand Journal of European Studies (ANZJES); 

• to provide instructions on how to achieve this format with the minimum of 
effort, using the Styles feature of Word; and 

• to reiterate and expand on the journal’s style preferences as laid out in the 
ANZJES Style Guide (available to download from the Submissions page of the 
website). 

This document is itself prepared according to these specifications and contains all the 
necessary styles to format your manuscript correctly. 

ANZJES formatting specifications and instructions 

Please prepare your manuscript using Microsoft Word in either Windows or Macintosh 
format. The following instructions are written for Windows and may need to be 
adapted for Macintosh. 

All styles to be used for formatting your manuscript have a name that begins with 
Anzjes and are shown in this document in red type where the style first appears. 
Specific Anzjes styles are defined for the different parts or elements of the manuscript: 
abstract, body text, headings, captions, and so on. It is not necessary for you to set up 
the Anzjes styles; they are attached to this document. To achieve uniformity of 
appearance, please use the attached Anzjes styles and no others. 

The following steps assume that you have already written your paper and are satisfied 
with its content. You are now ready to bring it into this template. If you have not yet 
written your paper, you can use this template as a starting point and will not need to 
do Steps 1 or 2. 

Step 1: Initial editing (Style: Anzjes_Heading3) 

Open your file and carry out these initial editorial steps: 

1. Delete any blank lines (shown by a paragraph sign ¶ when you display non-
printing characters) before or after paragraphs or headings. Here is a quick way 
to do this using Find and Replace: (Style: Anzjes_ListNum) 
a. Click on Replace in the Editing section of the Home tab of the Word ribbon 

to open the Find and Replace dialog box. (Style: Anzjes_ListNumIndent) 
b. Type ^p^p in the Find what box and type ^p in the Replace with box. 
c. Click on Replace All. Repeat until no more instances are found. 

2. Delete any manual page breaks. 
3. Delete any tabs (shown by an arrow ® when you display non-printing 

characters), except where they appear after bullets or numbers in a list. 

https://openjournals.library.usyd.edu.au/index.php/ANZJES/about/submissions#onlineSubmissions


4. Delete any headers and footers (including page numbers). 
5. Check that all quotation marks (single and double) are “smart” (as opposed to 

"straight"). If you have any straight quotation marks, follow these steps to 
change them to smart quotes: 
a. Go to File → Options → Proofing → AutoCorrect Options. 
b. Select the AutoFormat As You Type tab and under Replace as you type, tick 

the box "Straight quotes" with “smart quotes”. 
c. Select the AutoFormat tab and under Replace, tick the box "Straight quotes" 

with “smart quotes”. 
d. Next, to replace the straight quotes with smart quotes in your document, 

click on Replace in the Editing section of the Home tab, type ' (a single 
quotation mark) in Find what and Replace with, and click on Replace All. 
Then type " (a double quotation mark) in Find what and Replace with, and 
click Replace All again. All quotation marks should then be converted to 
smart ones. 

6. If you have typed two spaces between sentences, change this to one space. To 
ensure that you find all such occurrences, click on Replace in the Editing section 
of the Home tab, type two spaces in Find what and one space in Replace with, 
and click on Replace All. 

7. Place any figures and tables near to where they are referred to in the text, rather 
than at the end of the document. Number each figure or table consecutively with 
Arabic numerals and place figure and table captions above the corresponding 
figure or table (see “Step 3: Formatting your manuscript” for detailed 
instructions on formatting figures and tables). 

Step 2: Preparing to format your manuscript 

Next, you need to copy your manuscript into this file, which has all the Anzjes styles 
available. To do this, proceed as follows: 

1. Use Save As in the File menu to save a .docx version of this Word template 
(.dotx) file. Name the file with your paper’s corresponding author’s last name 
and the title of the paper (e.g. Smith-Paper title.docx). 

2. Delete the entire text (use Ctrl+A or click on Select All in the Editing section of 
the Home tab and then press Delete). Note that as this original template is a 
.dotx file, it will be preserved in case you need to refer to the text after you have 
replaced it with the contents of your paper. 

3. Open your manuscript file and copy the entire text to the clipboard (Ctrl+A or 
click on Select All in the Editing section of the Home tab, then Ctrl+C or click 
on Copy in the Clipboard section). 

4. Return to the new file and paste your manuscript text into it (Ctrl+V or click on 
Paste in the Clipboard section). 

You now have a copy of your manuscript file with all the Anzjes styles available. This is 
the file that, after editing/formatting, you will submit to the journal via the website 
submission process. 

Step 3: Formatting your manuscript 

You are now ready to format each paragraph of your manuscript using the appropriate 
Anzjes style. First, open the Styles list by clicking the expansion arrow in the bottom 



right corner of the Styles section on the Home tab of the Word ribbon. The general 
procedure for applying a style is as follows: 

1. Place the cursor in the paragraph you wish to format, or select several 
paragraphs of text if they are all to be formatted with the same style. (If you 
select more than one paragraph, the same style will be applied to all of them.) 

2. Click on the required Anzjes style. The selected text will be automatically 
formatted. (Note: You may need to click on the style twice to ensure it applies.) 

Note that, even when using Styles, it is occasionally necessary to adjust the spacing 
before or after a paragraph “by hand”. To do this, open the Paragraph dialog box from 
the Home tab of the ribbon and on the Indents and Spacing tab, adjust spacing Before 
or After.  

Each item of your manuscript should be formatted as described below. If you are in 
any doubt as to the interpretation of the instructions, examine the formatting of the 
corresponding paragraphs of this document. 

Article title 
Apply Anzjes_ArticleTitle to format the title of your paper. Use sentence case – this 
means you capitalise only the first word of the title, the first word after a colon and any 
proper nouns. 

Author details 
Use three lines for each author: 

• First and last name – apply Anzjes_AuthorName. 
• Affiliation or organisation (if any) – apply Anzjes_AuthorAffiliation. 
• Email address – apply Anzjes_AuthorEmail. 

Underline the name of the author who should be the main contact for correspondence. 

Abstract 
Begin your paper with a one-paragraph abstract of not more than 150 words. Format 
the abstract using Anzjes_AbstractText. 

Keywords 
Include four to five keywords arranged in alphabetical order and separated with 
commas. Format the keywords using Anzjes_Keywords. 

Headings 
Up to three levels of headings may be used in ANZJES papers: 

1. Apply Anzjes_Heading2 to the major headings in your paper and use sentence 
case – capitalise only the first word of the heading and any proper nouns. 

2. Apply Anzjes_Heading3 to any subheadings within the level 2 sections and use 
sentence case. 

3. Apply Anzjes_Heading4 to any subheadings within the level 3 sections and use 
sentence case. 



Body text 
Format normal body-text paragraphs using Anzjes_Body. This style has justified 
alignment and in-built spacing of 12 pt after each paragraph. 

Block quotations 
Direct quotations of 40 or more words should be set as block quotations like this: 

Quotations of 40 or more words are indented from the left margin by 1.25 cm. 
They are called block quotations, and because they are differentiated from the 
text in this way, they do not need quotation marks. The style for block quotes is 
called Anzjes_Quote. 

Lists 
Lists may be lettered, numbered or bulleted. Lettered lists can be used within a 
sentence or paragraph narrative to identify elements in a series (see the “ANZJES style 
guidelines” section for more information). To format numbered or bulleted lists, 
remove existing numbers or bullets and apply Anzjes_ListNum or Anzjes_Bullet to the 
relevant paragraphs. If there is more than one numbered list in your document, 
subsequent lists will automatically continue numbering from the previous list. To 
restart the list at number 1, right-click on the first number and choose Restart at 1. If 
your numbered list has sub-points, use the Anzjes_ListNumIndent style and reduce 
the space after the lead-in numbered paragraph to 0 pt. 

Figures 
All diagrams, charts and graphs should be referred to as figures and consecutively 
numbered using Arabic numerals. Each figure must be referred to in the text by its 
identifier (e.g. Figure 1), and must have a caption above it, flush left with the margin, 
as shown in Error! Reference source not found.. Follow the identifier with a 
colon and one space, then a descriptive caption. The caption itself should use sentence 
case (capitalise only the first word and proper nouns) and should not end with a full 
stop unless the caption is a complete sentence. Format the caption by applying the 
Anzjes_Caption style. 

Figure 1: Cropped cover of the Australian & New Zealand Journal of European Studies 

 



Format the paragraph containing the figure with the Anzjes_Figure style and paste the 
figure into the document using In Line with Text as the wrap option (which should be 
the default option) to ensure it remains attached to the paragraph. 

Tables 
Tables should be kept to a minimum and contain only essential data. As for figures, 
each table must be referred to in the text by its identifier (e.g. Table 1). Table captions 
should be formatted in the same way as figure captions and styled with the 
Anzjes_Caption style. Create the table itself using the Insert Table command from the 
Tables section on the Insert tab of the Word ribbon. Table 1 shows the standard 
formatting required for a table consisting mainly of words rather than numbers. 

Table 1: Example of a table caption and table formatting 

Column 1 heading Column 2 heading Column 3 heading 

Table information Table information including an 
abbreviation like ANZJES 

Table information 

Table information Table information Table information 

Table information Table information Table information 

Source: This is a source note. 
Note: ANZJES = Australian & New Zealand Journal of European Studies. 

Format the column headings by applying the Anzjes_TableHeader style, which will 
centre the headings. For a table that consists mainly of words, format the table cells by 
applying the Anzjes_TableCellQual style, which will align the text flush left. For a table 
that includes quantitative data such as percentages or other numbers, format the table 
cells by applying the Anzjes_TableCellQuant style, which will centre the text. Use your 
judgement as to whether left alignment or centred alignment looks better according to 
the information presented in the table. 

After creating a table, follow these steps to ensure it does not split across pages: 

1. Highlight the whole table by clicking on the four-way arrow in the top left 
corner. 

2. In the Paragraph section on the Home tab of the Word ribbon, click the 
expansion arrow to open the Paragraph dialog box. 

3. Select the Line and Page Breaks tab. 
4. Tick the box Keep with next then tick OK to close the dialog box. 

Figure or table notes 
Format figure or table notes (if any) by applying the Anzjes_TabFigNote style. Place 
notes in the following order: 

1. Source note(s) starting with the word Source or Sources (not italicised) followed 
by a colon and citing the source(s) of the original data (if applicable), all in one 
paragraph and ending with a full stop. Separate two or more sources with 
semicolons. 



2. General note(s) starting with the word Note or Notes (not italicised) followed by 
a colon, all in one paragraph and ending with a full stop. Separate two or more 
notes with semicolons. 

Footnotes and endnotes 
Use footnotes rather than endnotes and minimise their use. Insert footnotes using the 
Insert Footnote feature on the References tab of the Word ribbon and number them 
consecutively throughout the paper using superscript Arabic numerals. A footnote 
callout should come after any punctuation mark, except a dash, like this.1 A footnote 
callout that appears with a dash – like this2 – should precede the dash. 

Acknowledgements 
Include any acknowledgements in a separate paragraph headed Acknowledgements 
just before the reference list. Format the heading with Anzjes_Heading2 and the text 
with Anzjes_Body. 

Reference list 
Format all entries in the reference list using the Anzjes_Reference style. Follow the 
referencing guidelines of the 7th edition of the Publication Manual of the American 
Psychological Association (APA, 2020). Ensure any links to online sources are current. 

Step 4: Final adjustments 

There are now a few final steps before submitting your paper. 

1. Check that the application of styles has not changed italics to regular font. If 
necessary, reapply italics manually. 

2. Check for any large spaces before your tables or figures. If this problem occurs, 
move tables or figures to a different position until the spaces are minimised. 
Note that tables and figures must always fit between two paragraphs; it may be 
necessary to split a long paragraph into two shorter ones to obtain a good fit. 

3. Check that all works cited in the text are listed in the references and vice versa. 
4. Use Word’s proofing tools to check all spelling. 
5. Finally, when you are sure that your paper is in its finished form, save your file 

again. Ensure you name the file with your paper’s corresponding author’s last 
name and the paper title (e.g. Smith-Paper title.docx). 

ANZJES style guidelines 

Papers submitted to the ANZJES should conform to the following style guidelines, 
which are based on a combination of APA style (APA, 2020, 2022) and Australian 
Government style as specified in the online Style Manual (Australian Government, 
2022). 

 
1 This is an example of a footnote. (Style: Anzjes_Footnote) 
2 This is the second footnote. 



Capitalisation 

Capitalise the following: 

• proper nouns and proper adjectives referring to the names of specific people, 
places and organisations (e.g. Department of Social Services) 

• names of racial and ethnic groups 
• trade and brand names 
• job titles and positions when the title precedes a name (e.g. Prime Minister 

Ardern) 
• the first word after a colon or end punctuation in a heading, even if it is a minor 

word. 

Do not capitalise the following: 

• an organisation name when it is reduced to a generic element (e.g. Department 
of Social Services, but “the department”) 

• proper adjectives that have a common meaning (check dictionary for guidance), 
except for personal names within these terms (e.g., eustachian tube, caesarean 
section; but Freudian slip, Euclidean geometry) 

• job titles and positions when the title follows the name or refers to a position in 
general (e.g., Bob Hawke was prime minister of Australia from 1983 to 1991) 

• diseases, disorders, therapies, treatments, theories, concepts, hypotheses, 
principles, models and statistical procedures. (However, capitalise personal 
names that appear within the names of these things.) 

Lists 

Lists (or series) within a paper may be lettered, numbered or bulleted. All items in a 
list should be parallel in grammatical structure and be introduced with a lead-in 
sentence or phrase. Follow these guidelines for punctuation of list items: 

• Within a sentence or paragraph narrative, identify elements in a list with 
lowercase letters in parentheses: (a), (b), (c), and so on. If any item in the list 
already contains commas, use a semicolon (;) instead of a comma between each 
list item. 

• For numbered or bulleted lists, if list items are complete sentences, begin each 
sentence with a capital letter and finish it with a full stop or other appropriate 
end punctuation. 

• For numbered or bulleted lists, if list items are phrases or sentence fragments, 
begin each item with a lowercase letter (except for proper nouns) and don’t use 
any punctuation after each list item except for a full stop after the last item. 

Numbers 

• Use words for numbers zero to nine (except as described below), for numbers at 
the start of a sentence and for common fractions (e.g. one fifth, tenth). 

• Use numerals for numbers 10 and above. 
• Use numerals for measurements, statistical or mathematical functions, 

fractional or decimal quantities, percentages, ratios, percentiles and quartiles, 
times, dates (e.g. 5 weeks), ages, scores and points on a scale, exact sums of 



money or where they refer to page numbers or are part of numerical sets where 
there are numbers higher than nine (e.g. 3, 9, 27). 

• Express all percentages as figures followed by % (e.g. 12.4%). 
• Use numerals for numbers that denote a specific place in a numbered series and 

parts of books and tables (e.g. Chapter 4, Figure 2, row 3, page 7). 
• Use a combination of numerals and words to express back-to-back numerical 

modifiers (e.g. two 1-hour lessons or 2 one-hour lessons). 
• Present the suffixes of ordinal numbers either with or without a superscript (e.g. 

either 21st century or 21st century), but be consistent in presentation throughout 
your paper. 

• Use commas between groups of three digits in most figures of 1,000 or more. 
• Write dates in Australian and New Zealand style (e.g. 1 April 2022). 
• Write periods of time in the following ways: 

o 1970s (not 1970’s) 
o 1972–73 (not 1972–1973 or 1972–3) 
o 1999–2000. 

Punctuation 

• Use only one space after a full stop or other closing sentence punctuation. 
• Do not use full stops in acronyms (e.g. WHO, UNCTAD), initialisms (e.g. USA, 

NSW), contractions (e.g. Dr, Ms, Mr, Qld) or abbreviations for academic degrees 
(e.g. BSc, MA, PhD). 

• Use of a serial or Oxford comma – the final comma before “and” in a list of three 
or more items –within a sentence is optional, depending on your preference and 
whether it is needed to ensure clarity. However, a serial comma should be used 
with references and citations as per APA style (APA, 2020). 

• Use a semicolon to separate two independent clauses joined by a conjunctive 
adverb such as “however”, “therefore”, or “nevertheless” (e.g. All four areas of 
data are available to parents; however, three rely on access to the internet.) 

• Use spaced en dashes – like this – for amplification and explanation or to isolate 
a parenthetic expression within a sentence. 

• Use an unspaced en dash rather than a hyphen between words of equal weight 
in a compound adjective (e.g. principal–agent relationship). 

• Use an unspaced en dash rather than a hyphen to show spans of figures, time 
and distance (e.g. pp. 45–52). 

• Do not use back-to-back (nested) parentheses; instead, place the information in 
one set of parentheses, separated with a semicolon. Use square brackets to 
enclose parenthetical material that is already in parentheses. 

• Use an ellipsis (…) to show text omitted in a quotation, with a single blank space 
either side to separate it from the preceding and following text. Do not add a full 
stop even if the ellipsis comes at the end of a sentence. 

• Use double quotation marks for quotes in text, with single quotation marks only 
for any quotes within quotes. Do not use any quotation marks for a block quote. 

Shortened forms 

Think carefully about whether shortened forms (i.e. abbreviations, acronyms or 
initialisms) are necessary before using them in your paper. Consider your readers’ 



familiarity with the abbreviated terms and how often they appear in the paper. Follow 
these general guidelines: 

• When the full version of a term first appears in a sentence in the text, place the 
abbreviation in parentheses after it: e.g. non-financial corporations (NFCs). 

• When the full version of a term first appears in parenthetical text, place the 
abbreviation in square brackets after it (e.g. non-financial corporations [NFCs]). 
Do not use nested parentheses. 

• Do not define abbreviations that are listed as terms in the dictionary (e.g. AIDS, 
COVID-19) or measurement, time, Latin, and many statistical abbreviations. 

• If an abbreviation is used in the abstract as well as the main text, define it on 
first use in both places. 

• After you define an abbreviation, use only the abbreviation. Do not alternate 
between spelling out the term and abbreviating it. 

• Define abbreviations used in tables and figures within each table and figure, 
even if the abbreviations have already been defined in the text. 

• Use Latin abbreviations such as etc., e.g. and i.e. only within parentheses. In the 
narrative, use the translation of the Latin term. 

Spelling and hyphenation 

Spelling guidelines: 

• The standard spelling reference for the ANZJES is the Macquarie Dictionary. 
• In particular, spell words like visualise and organisation with the ending -ise or 

-isation, not -ize or -ization, and words like centre with the ending -re, not -er. 
However, for direct quotes, maintain the spelling in the source material. 

• Ensure you specify the language used in your document as English (Australia). 
• Present all non-English words in italics unless they are commonly used and 

appear in an English dictionary (e.g. ad hoc). 

Hyphenation guidelines for temporary compounds: 

• When in doubt about clarity, use a hyphen for adjectival modifiers before the 
noun (e.g. small-business owners; up-to-date accounts). 

• Do not use a hyphen if the compound appears after the noun it modifies (e.g. 
owners of small businesses; the accounts are up to date). 

• Write most words formed with prefixes and suffixes as one word without a 
hyphen (e.g. socioeconomic). 

• Consult a style guide such as APA (2020) or the Style Manual (Australian 
Government, 2022) for further hyphenation guidelines. 
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